<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article">
<head> 
<script type="text/javascript" src="/js/ga.js"></script>
<style type="text/css">

.topLeft	{	border-top: 1px solid #000000;
				border-left: 1px solid #000000;
				padding: 10px;
				 vertical-align: text-top;			
			}
			
.topLeftThick	{	border-top: 2px solid #000000;
				border-left: 1px solid #000000;
				 vertical-align: text-top;
			}
	        
.topLeftRight	{border-top: 1px solid #000000;
	         		  border-left: 1px solid #000000;
	         		  border-right: 1px solid #000000;
	         		  padding: 10px;
	         		  vertical-align: text-top;
			}

.topLeftRightThick	{border-top:  2px solid #000000;
	         		  border-left: 1px solid #000000;
	         		  border-right: 1px solid #000000;
	         		  vertical-align: text-top;
			}

.topLeftBottom	{border-top: 1px solid #000000;
	         			  border-left: 1px solid #000000;
	         			  border-bottom: 1px solid #000000;
	         			  padding: 10px;
	         			 vertical-align: text-top;
	        			}        
	     
.all	{border-top: 1px solid #000000;
	      border-left: 1px solid #000000;
	      border-bottom: 1px solid #000000;
	      border-right: 1px solid #000000;
	      padding: 10px;
	      vertical-align: text-top;
	     }	

table.plain {border-collapse: separate;
					border-spacing: 0px;
					margin-left: auto;
					margin-right: auto;					
					}
td.plain {padding: 6px;
			vertical-align: text-top;
					}

table.author {border-collapse: separate;
					border-spacing: 6px;
					}
td.authors {padding: 6px;
					}

li:not(:last-child) {
	margin-bottom: .5em;
	}
				
div.center {margin-left: auto; margin-right: auto;
	}

</style>
<meta charset="utf-8" />
<meta id="DOI" content="10.1045/january2017-hoeffler" />
<meta itemprop="datePublished" content="2017-01-16" />
<meta id="description" content="D-Lib Magazine Article" /> 
<meta id="keywords" content="Replication, Social Sciences, Education, Documentation, Data Archiving, Statistical Software" />
<link href="../../../style/style1.css" rel="stylesheet" type="text/css" />

<title>ReplicationWiki: Improving Transparency in Social Sciences Research</title>
</head>

<body>
<form action="/cgi-bin/search.cgi" method="get">

<div style="height:2px;background:#2b538e"></div>
<div style="height:4px;background:#4078b1"></div>

<div style="height:30px;background:#4078b1">

<span style="color: #ffffff; font-size: 12px; float: right; margin-right: 10px;">Search D-Lib:
<input type="text" id="words" value="" size="25" />
<input type="submit" id="search" value="Go!" />
<input type="hidden" id="config" value="htdig" />
<input type="hidden" id="restrict" value="" />
<input type="hidden" id="exclude" value="" />
</span>
</div>

<div style="height:1px;background:#e04c1e"></div>
<div style="height:1px;background:#4078b1"></div>
<div style="height:1px;background:#abc0d6"></div>
<div style="height:2px;background:#4078b1"></div>
<div style="height:1px;background:#abc0d6"></div>
<div style="height:1px;background:#2b538e"></div>
<div style="height:92px;background:#4078b1"><img width="450" height="90" alt="D-Lib-blocks5" src="../../../img2/D-Lib-blocks5.gif">
</div>
<div style="height:1px;background:#abc0d6"></div>
<div style="height:2px;background:#4078b1"></div>
<div style="height:1px;background:#abc0d6"></div>
<div style="height:2px;background:#e04c1e"></div>
<div style="height:24px;background:#eda443"><img src="../../../img2/magazine5.gif" alt="The Magazine of Digital Library Research" width="830" height="24" /></div>
<div style="height:1px;background:#e04c1e"></div>
<div style="height:28px;background:#2b538e">
<div id="navtable">
<table>
<tr><td class="navtext"><img src="../../../img2/transparent.gif" alt="" width="20" height="20" /><a href="../../../dlib.html">HOME</a>&nbsp;|&nbsp;<a href="../../../about.html">ABOUT D-LIB</a>&nbsp;|&nbsp;<a href="../../../contents.html" class="navtext">CURRENT ISSUE</a>&nbsp;|&nbsp;<a href="../../../back.html">ARCHIVE</a>&nbsp;|&nbsp;<a href="../../../author-index.html">INDEXES</a>&nbsp;|&nbsp;<a href="http://www.dlib.org/groups.html">CALENDAR</a>&nbsp;|&nbsp;<a href="../../author-guidelines.html">AUTHOR GUIDELINES</a>&nbsp;|&nbsp;<a href="http://www.dlib.org/mailman/listinfo/dlib-subscribers">SUBSCRIBE</a>&nbsp;|&nbsp;<a href="../../letters.html">CONTACT D-LIB</a></td></tr></table></div></div>
<div style="height:4px;background:#2b538e"></div>
<div style="height:1px;background:#e04c1e"></div>

<div style="padding-left: 2.5em; padding-top: 1em;">

<h3 class="blue-space">D-Lib Magazine</h3>
<p class="blue">March/April 2017<br />
Volume 23, Number 3/4<br />
<a href="../03contents.html">Table of Contents</a>
</p> 

<div class="divider-full">&nbsp;</div>

<h3 class="blue-space">ReplicationWiki: Improving Transparency in Social Sciences Research<span style="vertical-align: super;"><a href="#n1">1</a></span></h3>

<p class="blue">
Jan H. H&#246;ffler<br />
University of G&#246;ttingen, Germany<br />
jhoeffl [at] uni-goettingen.de
</p>

<div class="divider-dot">&nbsp;</div>

<p><a href="https://doi.org/10.1045/march2017-hoeffler" class="nolinka">https://doi.org/10.1045/march2017-hoeffler</a></p>

<div class="divider-full">&nbsp;</div>
 <!-- Abstract or TOC goes here --> 

<h3 class="blue">Abstract</h3>

<p class="blue">In empirical social sciences research, only a small minority of study material is publicly available, therefore allowing full replication. The number of replication studies published in academic journals is even smaller. Our wiki documents the results of more than 300 replications, so far mainly in economics. It includes a database of more than 2,600 empirical studies. For each study we provide information about the availability of material for replication. This helps instructors to identify practical examples for courses focusing on empirical methods or on particular topics. Furthermore, it gives researchers better access to information on previous studies they can build on or compare their work with. We provide an overview of journals and their policies regarding data availability and publication of replications. The project has attracted interest from various fields and is open for expansion.</p>

<p class="blue">Keywords: Replication, Social Sciences, Education, Documentation, Data Archiving, Statistical Software</p>

<!-- Article goes next --> 

<div class="divider-full">&nbsp;</div>
<h3>1 Introduction</h3>

<p>Replication refers to the duplication of published results (McCullough <i>et al</i>., <a href="#22">2006</a>). While in other sciences replicability is regarded as a fundamental principle for research and a prerequisite for the publication of results, in empirical social sciences it is still not treated as a top priority. Results are based on data and calculations that usually do not get published and that are not routinely controlled. Although there have already been warnings in the literature for decades about the dangers of the neglect of replication, the big picture has not changed much. It should be the standard, not the exception, however, only a small minority of journals in economics have introduced policies that should help to ensure the replicability of their published results. Even in the few cases of mandatory online archives for data and code used for calculations, replicability cannot be taken for granted at all (McCullough <i>et al</i>., <a href="#22">2006</a>). McCullough and Vinod (<a href="#23">2003</a>) put it very clearly: "Research that is not replicable is not science and cannot be trusted either as a part of the profession's accumulated body of knowledge or as a basis for policy." By improving the visibility of replication studies we hope to change the attitude towards replications, so that researchers see it as natural and do not feel singled out when others look at their work more closely.</p>

<p>In their 2000 reply to a replication of their controversial 1994 finding of a case where the introduction of minimum wages had caused an increase in employment (Neumark and Wascher, <a href="#24">2000</a>), David Card and Alan B. Krueger follow this approach, pointing out: "Replication and reanalysis are important endeavors in economics, especially when new findings run counter to conventional wisdom". The economic knowledge about the effects of minimum wages on employment have greatly benefited from this debate, as has the econometric theory on how to identify such effects. In the same way economics has benefited from the debate about the success of development aid inspired by Burnside and Dollar (<a href="#4">2000</a>), its replication and extension by Easterly, Levine and Roodman (<a href="#12">2004</a>) and the subsequent reply by Burnside and Dollar (<a href="#5">2004</a>). Such progress is much facilitated by sharing the material used for research. Some researchers might also be better at giving helpful comments and improving ideas others had rather than at introducing entirely new thoughts of their own. These skills, which can be equally valuable, would otherwise be wasted.<span style="vertical-align: super;"><a href="#n2">2</a></span></p>

<p>Hamermesh (<a href="#16">2007</a>) calls attention to the fact that a very large number of findings in economics are supported by data from just one country, the United States, even in those cases that have relevance internationally. This is not surprising as that is the country in which the highest number of researchers are located, most high profile journals are published in the United States, and there are many institutions with a long history of high-quality data collection. However, one cannot generally assume that findings based on a specific period of time and in one country will also hold elsewhere or when investigating a different period of time.</p>

<p>The information we collected about geographic origin of data provides further evidence for the dominance of US data in the economics literature. Of the 1,602 studies for which we collected information on geographic origin of data, we found <a href="http://tinyurl.com/US-data-in-ReplicationWiki">931</a> with data from the United States, but we found no, or very few, articles containing data from many other countries. Even for important economies the numbers are comparatively small. <a href="http://tinyurl.com/Indian-data-in-RepliWiki">Sixty-eight</a> studies had data from India, <a href="http://tinyurl.com/UK-data-in-ReplicationWiki">60</a> from the UK, <a href="http://tinyurl.com/Canadian-data-in-RepliWiki">45</a> from Canada, <a href="http://replication.uni-goettingen.de/wiki/index.php/italy">33</a> from Italy, <a href="http://replication.uni-goettingen.de/wiki/index.php/sweden">27</a> from Sweden, <a href="http://replication.uni-goettingen.de/wiki/index.php/china">27</a> from China, <a href="http://replication.uni-goettingen.de/wiki/index.php/japan">25</a> from Japan, <a href="http://replication.uni-goettingen.de/wiki/index.php/spain">24</a> from Spain, <a href="http://replication.uni-goettingen.de/wiki/index.php/australia">22</a> from Australia, <a href="http://replication.uni-goettingen.de/wiki/index.php/kenya">19</a> from Kenya, <a href="http://replication.uni-goettingen.de/wiki/index.php/norway">17</a> from Norway, <a href="http://replication.uni-goettingen.de/wiki/index.php/switzerland">16</a> from Switzerland, <a href="http://replication.uni-goettingen.de/wiki/index.php/israel">13</a> from Israel, <a href="http://replication.uni-goettingen.de/wiki/index.php/russia">six</a> from Russia, <a href="http://replication.uni-goettingen.de/wiki/index.php/South_Africa">five</a> from South Africa &#151; a search for the string "Africa" gives <a href="http://tinyurl.com/African-data-in-RepliWiki">14</a> further results. A significant number of studies indicate data from more than one country is used, and not all are listed.</p>

<p>Neither English as the official language of the country nor size of the economy can explain these numbers. Availability of quality data and funding for research will play a role. A study based on publications until 2005 found a bias for US data in top journals and a bias for European data in second tier journals (Das <i>et al</i>., <a href="#11">2013</a>). The study found that GDP per capita is the main driving factor for use of data from a country. Some of the variation in the wiki data cannot be explained by this, e.g., the underrepresentation of Japan or the relatively high number of studies with Kenyan data. One factor is the low number of economics journals published outside of the United States and Europe and the lack of their acceptance in the field. For example, the Thomson Reuters Social Sciences Citation Index for 2014 lists eight journals from Latin America, and they rank between 297 and 332 of the 333 journals. This should be investigated further, and strategies are needed to overcome the misrepresentation of different economic realities in different locations in the economic literature.</p>

<p>Findings that are not tested by others in the field are less reliable. Findings should also be tested in different locations because they may not hold in different contexts. When they lead to wrong policies it can be very costly for societies.</p>

<div class="divider-full">&nbsp;</div>
<h3>2 The Wiki</h3>

<p>By providing an infrastructure for sharing information about replications we facilitate the dissemination of insights derived from replication studies. In contrast to previous efforts such as the report on the American Economic Review Data Availability Compliance Project (Glandon, <a href="#15">2011</a>), for our project we provide, as a basis, a replicable review paper on replicability in which we give an account of which studies were tested and which results were found in each case.</p>

<p>In the <a href="http://replication.uni-goettingen.de">database</a> of our wiki project we provide information about more than 2,600 empirical studies, especially with regards to the availability of material for their replication. As of March 15, 2017, for 965 of these studies data, code and a README for replication are marked as available in a <a href="http://tinyurl.com/ReplicationWikiReadmeDataCode">journal archive</a>. For many further studies at least data or code are marked as available in the journal archives or elsewhere online. One can browse by <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Article_JEL_codes">JEL codes</a>, <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Article_methods_and_estimation">methods</a>, <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Article_data_type">data type</a>, <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Article_software_used">software</a>, <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Geographical_origin_of_data">geographical origin of data</a>, <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Article_data_source">data sources</a> used, <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Article_keywords">keywords</a>, and <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Article_authors">authors</a>.</p>

<p>Three hundred thirty-nine <a href="http://replication.uni-goettingen.de/wiki/index.php/Category:Replication">replication studies</a> are listed. For each there are fields for information on the type and result of replication, raw data availability, whether the original results are called into question, and whether the original authors accepted or rejected the results in cases where they replied. For replication type, the question is whether the same or different code and data were used as in the original study. Replication success is defined as obtaining the same results, and alternatively one can state that no results could be obtained, i.e., the study was not replicable, or it was only partially successful. For raw data availability the alternatives are: the final dataset can be exactly replicated from raw data; raw data can be used to replicate a dataset that is not substantially different from the final dataset used for the publication; raw data is somewhat available but insufficient to replicate the final dataset; or raw data is not available at all.</p>

<p>All these categorizations are suggestions and can be changed by the community; both the general categorization options and the values assigned for every individual study. The more replications we look at the more we see that each case has its particularities and there needs to be clear rules for how to categorize. These rules will have to be constantly refined in order to do justice to all cases that will arise. It is crucial to understand that the wiki community does not, and cannot, judge who is right in case where replications come to a conclusions different from the original studies. The wiki should not be seen as an endorsement of all the replications covered.</p>

<p>There are also, of course, replications of questionable quality, and it surprised us during our project that we found that replications are themselves often not replicable &#151; journals usually do not require making code and data available for replications, which makes it difficult for the readers to come to their own conclusion. Often findings different from those of the original study arise because several changes are made to the original calculations simultaneously and it is not always clear what influence each of these changes had. Ideally, discussions could help to find a consensus, but the wiki is still far away from achieving this, and also scientific consensus can change over time. The wiki can only be used to document the state of the literature and provide a platform for discussion. It should be noted that there are no property rights, everyone can contribute, and everyone's contributions can be edited by everyone else.</p>

<p>In cooperation with the RePEc bibliographic database dedicated to economics, studies in the ReplicationWiki are linked to their pages and those link back, which significantly raised the number of views of our pages. We want to contribute to the identification of studies the scientific community regards as especially important for replication, as already practised by the <a href="http://www.3ieimpact.org/en/evaluation/impact-evaluation-replication-programme">3ie</a> project for the replication of impact evaluations in development economics.</p>

<p>Finally, we started a <a href="https://ideas.repec.org/s/stg/wpaper.html">working paper series for replications</a> that also accepts very short contributions by students (Wohlfarth, <a href="#34">2012</a>; Zakula, <a href="#35">2012</a>; Wei&#223;er, <a href="#32">2014</a>), and we provide an instructional video on replication.<span style="vertical-align: super;"><a href="#n3">3</a></span> Our teaching resources<span style="vertical-align: super;"><a href="#n4">4</a></span> can be freely used by any interested institutions or individuals such that everyone can participate in the improvement of replicability in empirical econometrics.</p>

<div class="divider-full">&nbsp;</div>
<h3>3 Journals Investigated, Replication Policies, and Wiki Features</h3>

<p>So far, we focus on six journals that provide data of empirical studies in online archives. Five are journals of the American Economic Association that all follow a similar data availability policy: <i>The American Economic Review</i> (see Bernanke, <a href="#2">2004</a>)  and the <i>American Economic Journal: Macroeconomics</i>, <i>Microeconomics</i>, <i>Applied Economics</i> and <i>Economic Policy</i>). The sixth journal, the <i><a href="http://www.press.uchicago.edu/journals/jpe/datapolicy.html?journal=jpe">Journal of Political Economy</a></i>, adopted the American Economic Review's <a href="http://www.aeaweb.org/aer/data.php">data availability policy</a>. It is unclear to us why the Papers and Proceedings of the American Economic Review were for many years held to a lesser scientific standard and were exempted from the data availability policy of the American Economic Review. Fortunately, this changed in <a href="https://www.aeaweb.org/journals/aer/submissions/accepted-articles/ppstyleguide">2015</a>. </p>

<p>The <i>Biometrical Journal</i> was the first journal we became aware of that has a <a href="http://onlinelibrary.wiley.com/journal/10.1002/%28ISSN%291521-4036/homepage/EditorialBoard.html">Reproducible Research Editor</a> who checks the replicability of published results, at least from the material provided, even though that journal does not require its authors to contribute to its data archive. So far very few journals have followed suit. It is our experience that students, even PhD students among prestigious faculties, are typically not aware of the fact that reviewers do not routinely check the results of the studies they referee. The <i>American Journal of Political Science</i> announced in 2015 that an independent research institute would <a href="https://ajps.org/2015/03/26/the-ajps-replication-policy-innovations-and-revisions/">verify replication material</a> for all empirical studies before publication in that journal, "to guarantee that they do, in fact, properly reproduce the analysis results". This to us seems like a convincing step to ensure replicability because in-house checks of policies often seem to fail and we encountered a number of journals that officially have a mandatory replication policy but in fact little can be found in the journal archives (H&#246;ffler, <a href="#18">forthcoming</a>).</p>

<p>A further problem seems to be even more widespread and more difficult to solve: even for the few journals that ask their authors to provide information about how the final data that get archived were obtained from the raw data, no details, or insufficient details, are supplied. There seems to be a lack of standards for issues such as how to document data cleaning and the merging of different data sets. Furthermore, many institutions that provide data frequently change datasets and do not archive each version of them. It seems promising to us that the project <a href="https://www.datacite.org">DataCite</a> is using the <a href="http://www.doi.org">DOI System</a> to assign digital object identifiers to datasets, and we hope this will become an established standard.</p>

<p>The leading journal with a regular section focusing on replication of published studies is the <i>Journal of Applied Econometrics</i> (Pesaran, <a href="#25">2003</a>). As this journal typically publishes technically more demanding studies, and it does not require its authors to archive the code they used to obtain their results, we considered their material as insufficient, at least for our bachelor students. However, the replications published inspired us and we regarded that journal's data archive as such a valuable resource that we included most of the studies published in our wiki dataset.</p>

<p>In our wiki, we give an overview about journal policies on replication. To date, only a minority of journals have introduced mandatory online archives for data and code used for quantitative empirical studies (Huschka and Wagner, <a href="#19">2012</a>). To our knowledge, no journal has found a convincing strategy to achieve transparency of data cleaning and to deal with other issues concerning the manipulation of raw data. Very few journals regularly publish replication studies, most prominently the <i>Journal of Applied Econometrics</i>. The initiative to start a replication journal could help to improve the outlets for replication studies (Zimmermann, <a href="#36">2015</a>). This project requires the collective work of the community since a large amount of replicatwritingion work is impossible to find in an acceptable amount of time for any single group, given that the results are often just mentioned as asides of published studies. In particular, when it comes to reproductions, i.e., empirical work on the same question as in a previous study but with different data or methodology, specific expertise is needed for each subfield of economics in order to assess the results in the context of the existing literature.</p>

<p>For the reasons described above, we invite to further discussion about how policies should be designed in order to ensure replicability. At the time of this writing, several blogs have reported about the wiki,<span style="vertical-align: super;"><a href="#n5">5</a></span> it has been cited various times in the <a href="http://replication.uni-goettingen.de/wiki/index.php/In%20the%20literature">literature</a> (not only in economics but also in the political sciences, empirical law, and in international studies), it is recommended by various scientific institutions,<span style="vertical-align: super;"><a href="#n6">6</a></span> and its pages have been <a href="http://replication.uni-goettingen.de/wiki/index.php/Special:Statistics">viewed more than 2.3 million times</a>. <a href="http://replication.uni-goettingen.de/wiki/index.php/Special:ListUsers">One hundred thirty-nine</a> researchers have <a href="http://replication.uni-goettingen.de/wiki/http://replication.uni-goettingen.de/wiki/index.php/Special:RequestAccount">registered</a>, but contributions from outside of our team have been very limited.</p> 

The feature for <a href="http://replication.uni-goettingen.de/wiki/index.php/Top_rated_studies_for_replication">voting</a> on which studies are most relevant to be replicated has not been widely used so far. We think that this could change if we get further endorsements from key players such as associations of economists or leading scientists and include a more comprehensive part of the empirical economics literature for which replication material is available. With our experience, we know how to expand the number of articles and journals covered at low cost, and the more research is covered the more useful the project can be for researchers.

<p>We are trying to expand our network and motivate those who teach seminars to include their results in the wiki. For this reason we held a <a href="https://www.ineteconomics.org/perspectives/blog/replication-and-transparency">workshop</a> with the Berkeley Institute for Transparency in the Social Sciences and the Young Scholar Initiative (YSI) of the Institute for New Economic Thinking, directly after the 2016 Annual Meeting of the American Economic Association. We also organized a <a href="http://replication.uni-goettingen.de/wiki/index.php/Replication_Session_at_the_First_Plenary_Conference_of_the_Institute_for_New_Economic_Thinking_Young_Scholars_Initiative">conference session on replication</a> during the YSI Plenary Meeting later that year</p>

<p>Combining our project with other projects could also help. It might be that many researchers are hesitant to register with their name, a restriction we had thought necessary to avoid the risk of anonymous allegations or even libel, in particular after the website <a href="http://www.science-fraud.org/?page_id=26">Science Fraud</a> had to be shut down due to legal threats (Frezza, <a href="#14">2013</a>). We are considering lifting that restriction at least temporarily until more users are active. To curtail abuse of anonymity we may suggest using "<a href="https://meta.wikimedia.org/wiki/Flagged_Revisions">sighted versions</a>" that indicate if changes have been looked at and are appropriate.<span style="vertical-align: super;"><a href="#n7">7</a></span></p>

<div class="divider-full">&nbsp;</div>
<h3>4 Related Research</h3>

<p>In order to develop standards for how to make research replicable and how to write replication studies it is important that the community has knowledge of other projects that facilitate the sharing of material for empirical research. Examples include the Harvard <a href="http://dataverse.org">Dataverse</a> (Crosas, <a href="#10">2011</a>), <a href="http://researchcompendia.org">Research Compendia</a>, and the <a href="http://www.RunMyCode.Org/">RunMyCode</a> page (Stodden <i>et al</i>., <a href="#29">2012</a>). The project <a href="http://www.haverford.edu/TIER/">Teaching Integrity in Economic Research (TIER)</a> set a protocol for documentation of work with statistical data that can serve researchers as orientation (Ball and Medeiros, <a href="#1">2012</a>).</p>

<p>Additionally, projects from related disciplines that focus on replication and from which economists can learn include the replication project in psychology that collects information about replication studies (Spellman, <a href="#28">2012</a>; <a href="http://psychfiledrawer.org">Psych FileDrawer</a>) and the Reproducibility Projects of the <a href="http://centerforopenscience.org">Center for Open Science</a>, one of which was adapted for cancer biologists. Especially with regards to teaching the psychologists' perspective is very helpful to us (Frank and Saxe <a href="#13">2012</a>).</p>

<div class="divider-full">&nbsp;</div>
<h3>5 Conclusion and Outlook</h3>

<p>Much remains to be done to ensure full replicability of quantitative empirical research. Journals that have data availability policies need to enforce them, and such policies need to become a universal standard in our discipline. Additionally, standards are needed for accomplishing replication. In order to reduce the amount of work each journal would need to undertake to establish standards, there should be a common effort to locate and publicize existing standards. Also, the results of replication studies need to be documented so that it is easy to compare and evaluate them. This initiative may have a better outcome if it is removed from journals and their editors, as they may be subject to conflicts of interest (Laband and Piette, <a href="#21">1994</a>). Crowd-sourcing that enables everyone to comment and make a contribution seems to us to be an approach that avoids such conflicts.</p>

<p>Replication work can be a good starting point for research by young scholars. An increased availability of data and code from various journal archives would facilitate this. Further efforts are needed to increase the access to data from countries other than the United States, which should be used to test findings from other parts of the world.</p>

<p>In our further research we investigate how replicability of published studies influences citations (H&#246;ffler, <a href="#18">forthcoming</a>). It seems to us plausible that datasets of easily replicable research will be used by other scientists, too, who will then cite the original work. We found evidence indicating that this seems to be the case, and we see it as another incentive to make research replicable to both authors and journals.</p>

<div class="divider-full">&nbsp;</div>
<h3>Acknowledgements</h3>

<p>For their advice and experience we thank the participants of our seminars and our 2016 workshop, our <a href="http://replication.uni-goettingen.de/wiki/index.php/Staff#Current%20and%20previous%20Student%20Research%20Assistants%20for%20the%20project%20Replication%20in%20Economics%20and%20the%20Social%20Sciences">research assistants</a>, Chris M&#252;ris, Dwayne Benjamin, Albert Berry, Thomas Kneib, Steffen K&#252;hnel, Lore Vandewalle, Xiaohua Yu, Jesse Rothstein, and those who discussed and commented at the presentations of previous versions of this work at the 2014 Annual Meeting of the American Economic Association in Philadelphia, the Econometric Society European Meeting in Toulouse, 2014, the 2014 Research Transparency Forum of the Berkeley Initiative for Transparency in the Social Sciences, the 2015 American Economic Association Conference on Teaching and Research in Economic Education in Minneapolis, and the 2016 Annual Meeting of the American Economic Association in San Francisco, amongst others.</p>

<p>The research for this project was funded by the <a href="http://ineteconomics.org/grants-research-programs/grants/replication-in-empirical-economics">Institute for New Economic Thinking (INET)</a>.</p>

<div class="divider-full">&nbsp;</div>
<h3>Notes</h3>

<table style="width:90%">
<tr>
<td style="padding-bottom: 12px; vertical-align: super;"><a id="n1">1</a></td>
<td style="padding-top: .5em;">This paper was presented at the First International Workshop on Reproducible Open Science 2016, October 31, 2016.
</td>
</tr>
<tr>
<td style="padding-bottom: 12px; vertical-align: super;"><a id="n2">2</a></td>
<td style="padding-top: .5em;">We thank Prof. Albert Berry of the University of Toronto for this comment.</td>
</tr>
<tr>
<td style="padding-bottom: 12px; vertical-align: super;"><a id="n3">3</a></td>
<td style="padding-top: .5em;">Kneib (<a href="#20">2012</a>) introduces to replication in general and to our project (in German).</td>
</tr>
<tr>
<td style="padding-bottom: 12px; vertical-align: super;"><a id="n4">4</a></td>
<td style="padding-top: .5em;">See H&#246;ffler, Jan H. (<a href="#40">2014</a>), and the respective <a href="http://replication.uni-goettingen.de/wiki/index.php/Presentation_slides">presentation slides</a> in our page on <a href="http://replication.uni-goettingen.de/wiki/index.php/Portal:Replication_in_teaching">replication in teaching</a>.</td>
</tr>
<tr>
<td style="padding-bottom: 12px; vertical-align: super;"><a id="n5">5</a></td>
<td style="padding-top: .5em;">Blogs include: <a href="http://davegiles.blogspot.de/2014/05/replication-in-economics.html">Econometrics Beat: Dave Giles' Blog</a>; <a href="http://economistsview.typepad.com/economistsview/2014/05/replication-in-economics.html">Economist's View</a> by Mark Thoma;<a href="http://www.edawax.de/2014/06/goettingen-university-project-fosters-replication-in-economics/"> EDaWaX, European Data Watch Extended</a>; <a href="http://www.bitss.org/2014/06/27/replication-in-economics-database/">Berkeley Institute for Transparency in the Social Sciences (BITSS)</a>; <a href="https://blog.repec.org/2014/07/16/economics-replication-wiki-now-on-ideas/">The RePEc Blog</a> by Christian Zimmermann; <a href="http://andrewgelman.com/2014/08/22/replication-wiki-economics/">Statistical Modeling, Causal Inference, and Social Science</a> by Andrew Gelman; <a href="http://johnhcochrane.blogspot.com/2016/01/secret-data-encore.html">The Grumpy Economist, John Cochrane's blog</a> and <a href="http://blogs.worldbank.org/impactevaluations/more-replication-economics">Development Impact Blog of the World Bank</a> by Markus Goldstein.
</td>
</tr>
<tr>
<td style="padding-bottom: 12px; vertical-align: super;"><a id="n6">6</a></td>
<td style="padding-top: .5em;">The <a href="http://rfe.org/showRes.php?rfe_id=1944&amp;cat_id=9">American Economic Association Resources for Economists on the Internet</a>, the <a href="http://www.economicsnetwork.ac.uk/teaching/Worksheets%20and%20Projects/Econometrics">Economics Network</a>, <a href="http://www.forschung-einfach-teilen-zbw.eu/pdf/Praktische_Hinweise_zum_Forschungsdatenmanagement.pdf">The German National Library of Economics ZBW &#151; Leibniz Information Centre for Economics</a>, and the <a href="http://www.marshall.econ.cam.ac.uk/onlineresources/economic-data/data-sources-for-replication-studies">University of Cambridge, Marshall Library</a>.</td>
</tr>
<tr>
<td style="padding-bottom: 12px; vertical-align: super;"><a id="n7">7</a></td>
<td style="padding-top: .5em;">The feature of "<a href="https://meta.wikimedia.org/wiki/Help:Patrolled_edit">patrolled edits</a>" is already in use. Pages are highlighted in yellow in the list of <a href="http://replication.uni-goettingen.de/wiki/index.php/Special:NewPages">new pages</a> and have a red (!) symbol in the list of <a href="http://replication.uni-goettingen.de/wiki/index.php/Special:RecentChanges">recent changes</a> until a user with the special right to do so has marked them as reviewed.</td>
</tr>
</table>

<div class="divider-white">&nbsp;</div>
<div class="divider-full">&nbsp;</div>
<h3>References</h3>

<table style="width:90%">
<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="1">[1]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Ball, Richard, Norm Medeiros (2012), "Teaching Integrity in empirical research: A protocol for documenting data management and analysis", <i>Journal of Economic Education</i>, 43(2), 182-9. <a href="https://doi.org/10.1080/00220485.2012.659647">https://doi.org/10.1080/00220485.2012.659647</a></td>
</tr>
<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="2">[2]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Bernanke, Ben (2004), "<a href="http://www.jstor.org/stable/3592790">Editorial Statement</a>", <i>American Economic Review</i>, 94 (1), 404.</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="4">[3]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Burnside, Craig, David Dollar (2000), "Aid, policies and growth", <i>American Economic Review</i> 90(4), 847-68. <a href="https://doi.org/10.1257/aer.90.4.847">https://doi.org/10.1257/aer.90.4.847</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="5">[4]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Burnside, Craig, David Dollar (2004), "Aid, policies and growth: reply", <i>American Economic Review</i> 94(3), 781-4. <a href="https://doi.org/10.1257/0002828041464524">https://doi.org/10.1257/0002828041464524</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="6">[5]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Card, David, Alan B. Krueger (1994), "<a href="http://www.jstor.org/stable/2118030">Minimum Wages and Employment: A Case Study of the Fast-Food Industry in New Jersey and Pennsylvania</a>", <i>American Economic Review</i> 84(4), 772-93.</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="7">[6]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Card, David, Alan B. Krueger (2000), "Minimum Wages and Employment: A Case Study of the Fast-Food Industry in New Jersey and Pennsylvania: Reply", <i>American Economic Review</i> 90(5), 1397-420. <a href="https://doi.org/10.1257/aer.90.5.1397">https://doi.org/10.1257/aer.90.5.1397</a></td>
</tr>



<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="10">[7]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Crosas, Merc&#232; (2011), "The Dataverse Network&reg;: An Open-Source Application for Sharing, Discovering and Preserving Data", <i>D-Lib Magazine</i>, 17(1/2). <a href="https://doi.org/10.1045/january2011-crosas">https://doi.org/10.1045/january2011-crosas</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="11">[8]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Das, Jishnu, Quy-Toan Doa, Karen Shainesa, Sowmya Srikant (2013), "U.S. and them: The Geography of Academic Research", <i>Journal of Development Economics</i>, 105, 112-130. <a href="https://doi.org/10.1016/j.jdeveco.2013.07.010">https://doi.org/10.1016/j.jdeveco.2013.07.010</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="12">[9]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Easterly, William, Ross Levine, David Roodman (2004), "Aid, Policies, and Growth: Comment", <i>American Economic Review</i>, 94(3), 774-80. <a href="https://doi.org/10.1257/0002828041464560">https://doi.org/10.1257/0002828041464560</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="13">[10]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Frank, Michael C., Rebecca Saxe (2012), "Teaching Replication", <i>Perspectives on Psychological Science</i>, 7(6), 600-4. <a href="https://doi.org/10.1177/1745691612460686">https://doi.org/10.1177/1745691612460686</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="14">[11]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Frezza, Bill (2013), "<a href="http://www.forbes.com/sites/billfrezza/2013/01/09/a-barrage-of-legal-threats-shuts-down-whistleblower-site-science-fraud">A Barrage Of Legal Threats Shuts Down Whistleblower Site, Science Fraud</a>", <i>Forbes</i> 1/09/2013. </td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="15">[12]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Glandon, Philip (2011), "Appendix to the Report of the Editor: Report on the American Economic Review Data Availability Compliance Project", <i>American Economic Review: Papers &amp; Proceedings</i>, 101(3), 695-9. <a href="https://doi.org/10.1257/aer.101.3.684">https://doi.org/10.1257/aer.101.3.684</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="16">[13]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Hamermesh, Daniel S. (2007), "Viewpoint: Replication in economics", <i>Canadian Journal of Economics</i> 40(3), 715-33. <a href="https://doi.org/10.1111/j.1365-2966.2007.00428.x">https://doi.org/10.1111/j.1365-2966.2007.00428.x</a></td>
</tr>


<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="18">[14]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">H&#246;ffler, Jan H. (forthcoming), "Replication and Economics Journal Policies", <i>American Economic Review Papers &amp; Proceedings</i>. <a href="https://doi.org/10.1257/aer.p20171032">https://doi.org/10.1257/aer.p20171032</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="40">[15]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">H&#246;ffler, Jan H. (2014), "<a href="https://ideas.repec.org/p/stg/wpaper/2014_02.html">Teaching Replication in Quantitative Empirical Economics</a>," Replication Working Paper No. 4.</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="19">[16]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Huschka, Denis, Gert G. Wagner (2012), "<a href="http://www.ratswd.de/download/RatSWD_WP_2012/RatSWD_WP_195.pdf">Data accessibility is not sufficient for making replication studies a matter of course</a>", <i>RatSWD Working Paper Series</i>, No. 194.</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="20">[17]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Kneib, Thomas (2012), "<a href="http://www.youtube.com/watch?v=54olg31k8tc">Replication in Empirical Economics</a>", presentation (in German) at the Pluralist Event in addition to the Annual Conference of the German Economic Association, organized by the committee Real World Economics.</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="21">[18]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Laband, David N., Michael J. Piette. (1994), "Favoritism versus search for good papers: Empirical evidence regarding the behavior of journal editors", <i>Journal of Political Economy</i>, 102(1), 194-203. <a href="https://doi.org/10.1086/261927">https://doi.org/10.1086/261927</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="22">[19]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">McCullough, B.D., K. A. McGeary, T. D. Harrison (2006), "Lessons from the JMCB Archive", <i>Journal of Money, Credit and Banking</i>, 38(4), 1093-107. <a href="https://doi.org/10.1353/mcb.2006.0061">https://doi.org/10.1353/mcb.2006.0061</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="23">[20]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">McCullough, B.D., Hrishikesh D. Vinod (2003), "Verifying the Solution from a Nonlinear Solver: A Case Study", <i>American Economic Review</i>, 93(3), 873-92. <a href="https://doi.org/10.1257/000282803322157133">https://doi.org/10.1257/000282803322157133</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="24">[21]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Neumark, David, William Wascher (2000), "Minimum Wages and Employment: A Case Study of the Fast-Food Industry in New Jersey and Pennsylvania: Comment", <i>American Economic Review</i> 90(5), 1362-96. <a href="https://doi.org/10.1257/aer.90.5.1362">https://doi.org/10.1257/aer.90.5.1362</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="25">[22]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Pesaran, Hashem (2003), "Introducing a replication section", <i>Journal of Applied Econometrics</i>, 18(1), 111. <a href="https://doi.org/10.1002/jae.709">https://doi.org/10.1002/jae.709</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="28">[23]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Spellman, Barbara A. (2012), "Introduction to the Special Section on Research Practices", <i>Perspectives on Psychological Science</i>, 7(6), 655-6. <a href="https://doi.org/10.1177/1745691612465075">https://doi.org/10.1177/1745691612465075</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="29">[24]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Stodden, Victoria, Christophe Hurlin, Christophe Prignon (2012), "RunMyCode.Org: A Novel Dissemination and Collaboration Platform for Executing Published Computational Results", Analyzing and Improving Collaborative eScience with Social Networks (eSoN 12); Workshop with IEEE e-Science 2012; Monday, 8 October 2012, Chicago, IL, USA. <a href="https://doi.org/10.2139/ssrn.2147710">https://doi.org/10.2139/ssrn.2147710</a></td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="30">[25]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Thomson Reuters Social Sciences Citation Index (2014).</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="32">[26]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Wei&#223;er, Christoph (2014), "<a href="http://www.uni-goettingen.de/en/wei%C3%9Fer-c-replication-in-the-narrow-sense-of-financial-stability-the-trilemma-and-international-reserves-obstfeld-shambaugh--taylor-2010-replication-working-paper-no-12014/480914.html">Replication in the narrow sense of 'Financial Stability, the Trilemma, and International Reserves' (Obstfeld, Shambaugh &amp; Taylor 2010)</a>", Replication Working Paper No. 3.</td>
</tr>



<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="34">[27]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Wohlfarth, Paul (2012), "<a href="http://www.uni-goettingen.de/en/wohlfarth-p-2012-replication-in-the-narrow-sense-of-banzhafwalsh-2008-replication-working-paper-no-2/449472.html">Replication in the narrow sense of Banzhaf/Walsh (2008)</a>", Replication Working Paper No. 2.</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="35">[28]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Zakula, Bj&#246;rn (2012), "<a href="http://www.uni-goettingen.de/en/zakula-b-2012-narrow-replication-of-ashcraft-2005-are-banks-really-special-replication-working-paper-no-1/449471.html">Narrow Replication of Ashcraft (2005): Are Banks Really Special?</a>", Replication Working Paper No. 1.</td>
</tr>

<tr>
<td style="padding-bottom: 12px; vertical-align: top;"><a id="36">[29]</a></td>
<td style="padding-bottom: 12px; vertical-align: top;">Zimmermann, Christian (2015), "<a href="http://research.stlouisfed.org/wp/2015/2015-016.pdf">On the Need for a Replication Journal</a>", Federal Reserve Bank of St. Louis Working Paper 2015-016A.</td>
</tr>
</table>

<div class="divider-full">&nbsp;</div>
<h3>About the Author</h3>

<p class="blue"><b>Jan H. H&#246;ffler</b> studied at University of Mannheim, Humboldt-University Berlin, University of Toronto and the Graduate Institute, Geneva, before starting the ReplicationWiki at the University of Göttingen. He is editor of the <a href="https://ideas.repec.org/s/stg/wpaper.html">University of G&#246;ttingen Replication Working Paper Series</a> and the RePEc bibliography on replication as well as catalyst of the <a href="http://www.bitss.org/people/jan-h-hoffler/">Berkeley Institute for Transparency in the Social Sciences</a>.</p>

<div class="divider-full">&nbsp;</div>

 <!-- Standard Copyright line here  -->

<div class="center">
<p class="footer">Copyright &reg; 2017 Jan H. H&#246;ffler</p>  
</div>

<div style="height:1px;background:#2b538e"></div>

</div>
</form>
</body>
</html>